BlackBerry UEM Client unterstützt zukünftig kein TLS 1.1

BlackBerry UEM

Mit der nächsten Hauptversion von BlackBerry UEM Client wird TLS 1.2 als Mindestanforderung für die sichere Kommunikation zwischen Gerät und Server unterstützt. Nach dem Upgrade können Geräte, die eine Verbindung weiterlesenBlackBerry UEM Client unterstützt zukünftig kein TLS 1.1